Login

  





Últimos mensajes dejados por Valonqhar

Mensaje escrito por Valonqhar el 20/04/2016 04:31:57 pm - Puntaje: 3 
TSKP escribió: http://k60.kn3.net/taringa/7/6/7/5/3/1/0/jajo5555/D60.jpg
¿Qué ferrari?...........¿Que auto??????????????????

Mensaje escrito por Valonqhar el 20/04/2016 02:39:12 pm - Puntaje: 0 
folder escribió: ´´Tengo sueño´´http://periodicoelcorral.files.wordpress.com/2014/06/perezo02.png
Go to sleep....

Mensaje escrito por Valonqhar el 20/04/2016 02:38:31 pm - Puntaje: 5 
Comentario del año!!!!! [link]http://s31.postimg.org/n3yfvgn23/cometario_del_a_o.jpg[/link][anchor_text]Que alguién la postee como es debido[/anchor_text]

Mensaje escrito por Valonqhar el 20/04/2016 02:33:24 pm - Puntaje: 3 
hugo8475 escribió: Bitch Please...http://surgerystars.com/wp-content/uploads/2014/07/Sexy-Katy-Perry.jpg
Ella o la Daddario...hasta la Gal Gadot...pero la Aniston esta demasiado vieja.....

Mensaje escrito por Valonqhar el 19/04/2016 09:19:54 pm - Puntaje: 0 
paula69 escribió:
Valonqhar escribió: Cruzo los dedos entonces....puta madre...
Sacado de un foro de un foro de MSI99 = Super IO Initialization9C = USB DetectA2 = IDE Detectif its skipping them all quickly its fine!Si bien es de otro modelo de mother, imagino que los codigos de errores deben ser comunes.Supongamos que el A2 es el que da problemas seria un tema de la controladora de discos.https://forum-en.msi.com/index.php?topic=172812.0 Foro MSIEs una conexión segura y el bbcode le saca la los :, agreguenlos a la URL.
En mi caso es primero C9, pasan unos minutos y aparece A2, luego 99 y finalmente arranca la PC normalmente.

Mensaje escrito por Valonqhar el 19/04/2016 06:58:30 pm - Puntaje: 15 
Seria un Joker tremendo.... http://3.bp.blogspot.com/-RudLNQr3qMU/VjYm7uUry1I/AAAAAAAAi9g/cuJxhiRZU5A/s1600/william-dafoe-joker.
jpg

Mensaje escrito por Valonqhar el 19/04/2016 06:36:44 pm - Puntaje: 0 
Cruzo los dedos entonces....puta madre...
------------------------------------------------------------------------

Mensaje escrito por Valonqhar el 19/04/2016 05:20:15 pm - Puntaje: 0 
ZatanusX escribió: Sep MSI, lo sabía.Hace como un mes le monté a un cliente un PC nuevo con una placa MSI para socket 1151 y mostraba algo como lo que dices pero no tardaba ni un segundo.Hiciste el reset quitando la pila y todo eso ??????
No hize nada. Me contacte con los que me vendieron la PC, ya la compre hace poco, seis meses atrás. Como aun esta en garantia no puedo abrir el case ya que la precintaron. Si rompo los precintos, bye garantia asi que la llevare mañana y que ellos se encarguen. Gracias de todos modos.

Mensaje escrito por Valonqhar el 19/04/2016 02:58:29 pm - Puntaje: 2 
folder escribió:
Valonqhar escribió: Yo lo hago con billetes de diez pesos argentinos, hasta donde sé no hay monedas de 10 pesos en mi pais. Arme una caja de zapatos y le pegue maderas haciendola mas dura y resistente, para sacar algo tendria que romper toda la caja, cosa que no se puede hacer tan facilmente. empece hace un años y aun tiene algo de espacio aunque se la nota pesada. a veces también introduzco billetes de otras denominaciones y monedas.
Nunca oíste hablar de algo llamado ´´inflación´´ vos?
Claro, pero esta seria la 4 caja que armo. La última me reporto mas de $5000. Con esa plata modernize mi PC.
------------------------------------------------------------------------

Mensaje escrito por Valonqhar el 19/04/2016 02:16:36 pm - Puntaje: 7 
Yo lo hago con billetes de diez pesos argentinos, hasta donde sé no hay monedas de 10 pesos en mi pais. Arme una caja de zapatos y le pegue maderas haciendola mas dura y resistente, para sacar algo tendria que romper toda la caja, cosa que no se puede hacer tan facilmente. empece hace un años y aun tiene algo de espacio aunque se la nota pesada. a veces también introduzco billetes de otras denominaciones y monedas.

Mensaje escrito por Valonqhar el 19/04/2016 02:05:13 pm - Puntaje: 0 
ZatanusX escribió: Sí puede ser de la placa. Cosa del BIOS.Marca y Modelo? MSI ?
Te dejo unas capturas de la caja de la mother https://www.msi.com/Motherboard/A68HM-E33-V2.html#hero-overview http://s31.postimg.org/edapyxtkr/IMG_20160419_145149.jpg http://s31.postimg.org/q0vl203y3/IMG_20160419_145206.jpg
------------------------------------------------------------------------

Mensaje escrito por Valonqhar el 19/04/2016 02:04:14 pm - Puntaje: 0 
paula69 escribió: Esos son los códigos que devuelve el POST que esta realizando el mother. El windows que tengas no tiene absolutamente nada que ver, de hecho aun no empezó a bootear, por ende ninguna parte de soft se ha cargado.Busca esos códigos en el manual o la pagina del fabricante del mother, pero esta teniendo algun problema con algún periférico o con algún componente del mismo mother.
En el manual no me aparece ningun codigo. Solo donde van las conexiones.
------------------------------------------------------------------------

Mensaje escrito por Valonqhar el 19/04/2016 10:35:25 am - Puntaje: 0 
ZatanusX escribió: Puede ser cruce en el grabador CD-DVD, pero raro que haya pasado luego de una actualización.Cuando entres a Windows has esto en este orden:1.- Abre una ventana de comandos con derechos administrativos y ejecutachkdsk C: Con el parámetro F que va con una barra que esta web no deja poner.http://static.commentcamarche.net/es.ccm.net/pictures/l7tVrtr5-xp2-s-.pngaceptas,luego:shutdow
n -r -t 0Y cuando reinicie abres otra vez ventana de comandos con derechos administrativos y ejecuta:http://support.microsoft.com/Library/Images/2881161.pngY luego cuenta cómo va.
La grabadora funciona bien. No la uso mucho porque uso los rigidos externos. Pero de todos modos hare lo que me indicas. Muchas gracias por tu respuesta.
------------------------------------------------------------------------

Mensaje escrito por Valonqhar el 19/04/2016 09:42:56 am - Puntaje: 0 
girion escribió: Es muy probable que sea el lector, desconectalo y proba.
Ya lo hare. Muchas gracias por respuesta.

Mensaje escrito por Valonqhar el 19/04/2016 09:41:00 am - Puntaje: 1 
Trabaja la Daddario y la Palmer...aunque este Welling le dare un vistazo....