Login

  







Últimos mensajes dejados por

Mensaje escrito por elio1234 el 14/05/2019 07:50:43 am - Puntaje: 1 
166Mhz escribió: https://www.subdivx.com/X12X5X235368X0X0X2X-el-scrolling-sigue-roto-y-van-cuantos-meses-ya.html Acá la solución
Antes ese filtro funcionaba, ahora no lo está haciendo.
------------------------------------------------------------------------

Mensaje escrito por elio1234 el 13/05/2019 04:28:25 pm - Puntaje: 0 
elio1234 escribió:
faraonchis escribió: Pensé que solo era a mí que me pasaba. Lo que hago es, en FF, Inspeccionar elemento y dejar el height=0Ya no me dá chance de postear imágeneshttps://s5.yapics.com/05/13/5313HBhS05_th.png imagenUna joda, pero psssss...
Faraonchis, ¿puedes explicar un poco el proceso que indicas? la imagen no se ve bien, es un thumbnail y es muy pequeña.
Aja! mas o menos así va la cosa como comentó Faraonchis, al abrir la consola web y ubicar la sección de la página con falla se observa esta linea: position:relativeright:150pxheight:100pxwidth:700pxpadding:10pxpadding-right: 50px [image]http://i4.yapics.com/05/13/4213YoUz05.jpg[/image] Al cambiar height:100px por 0px, funciona, la barra de iconos y los dos primeros temas se pueden clickear, pero deja la barra de links superior sin funcionar, es una solución parcial, pero funciona. [image]http://i3.yapics.com/05/13/3213GISX05.jpg[/image] Peeerooo!! al refrescar la página vuelve la falla...
------------------------------------------------------------------------

Mensaje escrito por elio1234 el 13/05/2019 04:03:20 pm - Puntaje: 0 
faraonchis escribió: Pensé que solo era a mí que me pasaba. Lo que hago es, en FF, Inspeccionar elemento y dejar el height=0Ya no me dá chance de postear imágeneshttps://s5.yapics.com/05/13/5313HBhS05_th.png imagenUna joda, pero psssss...
Faraonchis, ¿puedes explicar un poco el proceso que indicas? la imagen no se ve bien, es un thumbnail y es muy pequeña.
------------------------------------------------------------------------

Mensaje escrito por elio1234 el 13/05/2019 03:34:11 pm - Puntaje: 2 
charlie0g escribió: Pasa con todos los navegadores tengan o no instalado Ublock.Por el momento lo que se puede hacer es lo siguiente: Cuando se les presenta el problema hacer click en el icono de ublock, para el que lo tiene, y si no lo tiene hay q instalarlo en el contextual hacer click en el icono activar el modo eliminación de elementos, luego click en la zona que tiene el problema. Esto lo van a ver solo posicionando el puntero donde tienen el problema.
Ajá! Al hacer eso se crea el filtro www.subdivx.com###contenedor_gral > div:nth-of-type(5), hasta ahí todo bien, soluciona el problema del home, pero luego no te deja navegar a las demás paginas, solo muestra el encabezado de la pagina. [image]http://i4.yapics.com/05/13/4213sXpR05.jpg[/image]
Garyullo escribió: Yo lo solucioné al toque utilizando el mismo sistema que anteriormente, gotero, pasar el cursor por la zona, CREAR. Listo.Cambiaron el contenedor. Antes era taboola ahora es contenedor_gral > div:nth-of-type5.
Idem, antes funcionaba así de simple, ahora no.

Mensaje escrito por elio1234 el 13/05/2019 12:47:38 pm - Puntaje: 1 
listopachatear escribió:
elio1234 escribió: Según tu post anterior el ampli es un Sansui A40, según especificaciones es de 25 w por canal a 8 ohmios de impedancia, son 50 w RMS, no 150 w, OJO 25 w reales por canal siguen siendo respetables, como dijo Fede, es una bestia peluda, tal como te recomendé en el otro post trata de ubicar unos parlantes viejos con divisor de frecuencia, importante la impedancia de 8 ohmios.Power output: 25 watts per channel into 8 ohms stereoFrequency response: 10Hz to 50kHzTotal harmonic distortion: 0.09%Speaker load impedance: 8 ohms minimum
Jejeje !!Buena data.A que tuviste un llavero con un 2N3055...!!
Cierto

Mensaje escrito por elio1234 el 13/05/2019 12:21:43 pm - Puntaje: 12 
Hoy encuentro otra vez la falla de la barra de iconos y los dos primeros temas del foro, reviso los filtros de uBlock Origin y observo que el filtro que corrige la falla está en la lista. www.subdivx.com###taboola-below-article-thumbnails Sin embargo, la falla continúa, creo el filtro nuevamente y esto es lo que añade. www.subdivx.com###contenedor_gral > div:nth-of-type(5) Se corrige la falla del home, pero si trato de navegar cualquier página a partir del home solo muestra el encabezado de la página. [image]http://i4.yapics.com/05/13/4213sXpR05.jpg[/image] Al intentar crear este post observo que no puedo escribir el título, por lo que tengo que crear otro filtro, esto es lo que añade. www.subdivx.com###contenedor_gral > div:nth-of-type(6) Si quito todos los filtros la falla continúa y además aparece la doble barra de scroll. ¿Le está pasando a alguien mas, será la página o el complemento uBlock Origin? Estoy usando Firefox 66.0.5 64 bits sobre Windows 10 1803 64 bits

Mensaje escrito por elio1234 el 13/05/2019 10:36:03 am - Puntaje: 2 
Según tu post anterior el ampli es un Sansui A40, según especificaciones es de 25 w por canal a 8 ohmios de impedancia, son 50 w RMS, no 150 w, OJO 25 w reales por canal siguen siendo respetables, como dijo Fede, es una bestia peluda, tal como te recomendé en el otro post trata de ubicar unos parlantes viejos con divisor de frecuencia, importante la impedancia de 8 ohmios. Power output: 25 watts per channel into 8 ohms (stereo) Frequency response: 10Hz to 50kHz Total harmonic distortion: 0.09% Speaker load impedance: 8 ohms (minimum)

Mensaje escrito por elio1234 el 11/05/2019 09:44:06 pm - Puntaje: 0 
Uhmmm! ¿no tienes una pregunta más fácil?

Mensaje escrito por elio1234 el 11/05/2019 09:40:54 pm - Puntaje: 2 
gabykun escribió: hola gente como va ? alguno sabe de algun lugar donde pueda mandar a reparar un ampificador sansui a 40 ?? me lo regalo mi viejo hace nada pero no funciona y quiero arreglarlo... pregunta aparte alguno sabe que tipo de parlantes puedo ponerle si el ampli es solo de 150 w ??desde ya gracias
¿Dices que solo tiene 150 w? Lo más probable es que esos 150 w sean reales, RMS y no PMPO, es una maquina, podrías usar unos parlantes de madera de esos antiguos tipo nevera ejecutiva, con un bajo de 12 un par de medios de 5 o 6 y uno o dos twitters piezoeléctricos,con divisor de frecuencia, unos 150 w mínimo (máxima transferencia de potencia), no mas de 200 w. [image]http://img.blogs.es/bloglenovo/wp-content/uploads/2016/05/Wall-of-Sound-1024x730.jpg[/image]

Mensaje escrito por elio1234 el 06/05/2019 07:52:42 pm - Puntaje: 1 
Se ve bien, SciFi con road movie.

Mensaje escrito por elio1234 el 05/05/2019 12:30:55 pm - Puntaje: 0 
twisted666 escribió: Game.of.Thrones.S08E03.1080p.DD.5.1.TheBrightOne.OmNiC.mkv 5.9 gbRELEASE: Game.of.Thrones.S08E03.1080p.DD.5.1.TheBrightOne.OmNiC SOURCE: METCON - Cheers.ViDEO: 10.3 Mb/s -2 PassesRESOLUTiON: 1920x1080RUNTiME: 1h 37m SUBTiTLES: Hard Coded When Needed.AUDiO: 384 Kbps AC3 5.1LANGUAGE: ENGLiSH ENCODER: OmNiCSPECIAL THANKS TO: EVO NOTES: I just could not see what was going on so I spent some time making it much more brighter. Few artifacts occasionally but its worth it to see morte of the action in this superb episode! Check screens for the comparisons. Es el único un poco tocado para realzar brillo, aunque del pixelado no zafas, en lo particular este rip me parece peor el remedio que la enfermedad,Original Vs. OmNiC ENCODE:http://i.postimg.cc/4dfJrn6b/1.pnghttp://i.postimg.cc/bw1pr1L9/2.pnghttp://i.postimg.cc/nrMnh
5wX/3.pnghttp://i.postimg.cc/mkqBzw08/4.pnghttp://i.postimg.cc/BQLqWrKy/5.pnghttp://i.postimg.cc/28s
CC0d5/6.png
Cierto, ayer baje este rip y la verdad no vale la pena, demasiados artefactos y pixelado.

Mensaje escrito por elio1234 el 05/05/2019 12:23:48 pm - Puntaje: 0 
tacuster escribió: Me bajé todas las versiones, esta es la mejor que hay: Game.of.Thrones.S08E03.1080p.WEB.H264-MEMENTO[ettv]Size: 4.93 GiB 5297893301 BytesEspecialmente NO! te recomiendo bajarte esta basofiaNAME Game of Thrones S08E03 1080p DD 5 1 TheBrightOne OmNiC[TGx].torrentSIZE 5.9 GB in 3 filesEs mucho mejor jugar con el brillo un +130% en el KMPlayer y el contraste un 25% en el KMPlayer que andar bajando esas versiones mal editadas ó editas por alfaktulu por lo menos
Cierto, ayer bajé el ripeo OmNiC, es infame, está muy aclarado, pero los artefactos y el pixelado me hicieron sentir que estaba viendo algún VHSRip avi Divx5 de 700 megas allá por 2006/2007 El Amazon WebRip 1080p, aunque oscuro, se ve mejor, no he visto el rip Memento.

Mensaje escrito por elio1234 el 04/05/2019 11:20:08 pm - Puntaje: 2 
Dillinger escribió: Y el link para bajarla? Alguno lo sabe o lo tiene? Graciasss
[link]https://torrentz2.eu/search?f=apollo%2011%202019[/link][anchor_text]torrentz2.eu/search?f=apol
lo%2011%202019[/anchor_text]
------------------------------------------------------------------------

Mensaje escrito por elio1234 el 04/05/2019 04:36:58 pm - Puntaje: 3 
Conspiranoicos en 5, 4, 3, 2..... ¿Pero, [image]http://4.bp.blogspot.com/-S9ZWinseakQ/V5o1oGhYw0I/AAAAAAAAAXg/1tNBASHDwGg_FcR6ELOURT8LZyLQ0cv
bgCLcB/s640/4F8.gif[/image] Nah! es pura joda, ya la estoy descargando.

Mensaje escrito por elio1234 el 04/05/2019 12:38:24 pm - Puntaje: 2 
uBlock Origin, y agrega este par de filtros que corrigen los problemas de la barra de iconos y los dos primeros threads del home y también la barra de SoundCloud que aparece debajo del link Bajar subtítulo ahora www.subdivx.com###taboola-below-article-thumbnails w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/522347424&color=%23ff5500&auto_play
=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visu
al=true$subdocument