Login

  





Últimos mensajes dejados por hebridus

Mensaje escrito por hebridus el 03/10/2019 08:12:32 pm - Puntaje: 0 
Gabriel Bulgakov hoy saco un video hablando del tema, bastante interesante. FwIrC1wtbuw

Mensaje escrito por hebridus el 03/10/2019 11:01:28 am - Puntaje: 0 
sergioRC escribió:
hebridus escribió: no lo encontre por ningun lado
magnet:?xt=urn:btih:598F44CD0FE49E0ECE169D00A0F80B8F5E7071A7&dn=BioSpinet
ta.2019.NatGeo.TVRip-LulaKuka.mp4&tr=udp%3a%2f%2ftracker.openbittorrent.com%3a80%2fannounce&tr=udp%3
a%2f%2ftracker.opentrackr.org%3a1337%2fannounce Va
muchas gracias, ahi esta bajando
------------------------------------------------------------------------

Mensaje escrito por hebridus el 02/10/2019 09:17:01 pm - Puntaje: 0 
no lo encontre por ningun lado

Mensaje escrito por hebridus el 19/07/2019 02:37:56 pm - Puntaje: 0 
vegasub2 escribió: Una vez me paso. Buscando encontre que habia que Resetear el Cache de iconos.Y reseteandolos: me funciono.Por lo que se ve, windows para no tener que estar buscando los iconos por cada inicio del sistema, genera como una mini-base de datos cache donde los lee desde ahi.En algun punto, algo les pasa y ese Cache, NO se vuelve a actualizar.Con el Reseteo, se fuerza a la actualizacion.Ahora, te paso uno de los tantos Links con la solucion.Espero te sirva.https://www.sevenforums.com/tutorials/13102-notification-area-icons-reset.html
hola, si eso ya lo habia intentado, editando el registro y borrando esas dos claves. tambien el ccleaner tiene la opcion de borrar la cache de iconos de la barra de tareas. al final parece que era el driver de video, lo solucione desinstalandolo, despues borrar la cache de iconos y instalar una version anterior del driver. sin desinstalar el driver me lo volvia a hacer despues de borrar la cache en el proximo inicio. y si desinstalaba el driver pero no borraba la cache, seguia el problema aunq cambiara el driver.
------------------------------------------------------------------------

Mensaje escrito por hebridus el 18/07/2019 02:41:10 pm - Puntaje: 1 
gonza82 escribió:
hebridan escribió:
elwilly123 escribió: restaura el windows a una fecha que si estuvieran los iconos
Lo instale ayer a la mañana, y a la noche me dio el problema.no había puntos de restauración anteriores.
Coincido con trekall. Si la instalación fue muy reciente y tuvo un fallo aparentemente irreparable como ese, puede que sea una copia defectuosa de Windows. Proba instalando una versión distinta.Te recomiendo la versión más actualizada a la fecha:http://www.compucalitv.com/windows-7-sp1-ultimate-2019/ http://www.compucalitv.com/windows-7-sp1-ultimate-2019/Es la que vengo usando hace casi 2 semanas. Excelente.
No me gusta formatear demasiado el disco, para cuidarlo, pero ya no me queda otra. Intente la reparacion y tampoco funciono. esa version de windows me viene al pelo, porque ahi lei que tiene los drivers sata incluidos. Necesitaba una version asi sino no me reconoce el ssd. muchas gracias