Login

  

Ayuda conexion ethernet se pierde





Thread creado por edgarkaka el 05/07/2017 01:07:49 am. Lecturas: 1,099. Mensajes: 15. Favoritos: 0





05/07/2017 01:07:49 am 
       0                           
hola amigos.. a ver si a alguien le ah pasado...traigo este problema con mi pc

hace 2 dias se fue la luz mientras llovia y el pc estaba encedido y cuando volvio.. empezo a

dar problemas la conexion de ethernet.. se perdia..como si no hubiera tarjeta de red.. yo pe

que habia sido el modemm.. que se daño entonces llame a los de internet y vinieron a mi

casa hicieron pruebas.... con 3 modems nuevos.. cambiaron el cable.. entonces alfinal

me dijeron que mi tarjeta de red fue lo que se daño.... a veces se puede estyar hasta una

hora sin desconectar o derrepente.. cada min se va...sera problema del motherboard???

o sera simple problema de software.????

mi placa es la siguiente


asus z270F STRIX

cpu 6700k

psu corsair rm750i

gracias saludos....


ya probe desinstalando y actualizando el dirver de la placa de red pero sigue igual


05/07/2017 01:12:08 am 
       0                           
ZENITH157 escribió:
Y siquiera ya desinstalaste e instalaste el controlador de nuevo como para desechar un conflicto de driver?


si fue lo priomero que hice ya actualize el post.. justo cuando me repondiste gracias


05/07/2017 01:19:19 am 
       0                           
ZENITH157 escribió:
Otra pregunta, para descartar que el problema en verdad sea tu computadora y no el modem, ya checaste que al mismo tiempo que no tienes internet en tu computadora, tengas internet en otros dispositivos conectados por Ethernet y modo inalámbrico ambos? Ejemplos... Celulares, dispositivos smart etc,


si eso desde el principio.. el ethernet se iva péro seguia el wifi normal tengo 2 ipad una tv otro celular al wifi y el modem seguia trabajando normal....entonces como te digo vino el tecnico probo 3 modems nuevos cable nuevo.

y seguia lo mismo...


05/07/2017 01:30:03 am 
       0                           
ZENITH157 escribió:
edgarkaka escribió: ZENITH157 escribió: Otra pregunta, para descartar que el problema en verdad sea tu computadora y no el modem, ya checaste que al mismo tiempo que no tienes internet en tu computadora, tengas internet en otros dispositivos conectados por Ethernet y modo inalámbrico ambos? Ejemplos... Celulares, dispositivos smart etc,si eso desde el principio.. el ethernet se iva péro seguia el wifi normal tengo 2 ipad una tv otro celular al wifi y el modem seguia trabajando normal....entonces como te digo vino el tecnico probo 3 modems nuevos cable nuevo.y seguia lo mismo...Que tal la opción de restauración a una fecha anterior? Suena muy sencillo pero arregla varios problemas, ya lo intentaste?


fijate que no me acordaba de eso pero acabo de revisar y el ultimo punto me lo marca ayer y esto fue antier


05/07/2017 01:35:15 am 
       0                           
antes de formatear voy a poner otro disco duro y le instalare....windows.. a ver que pasa.... si sigue dando problemas en tonces de jodio el motherboard??????????????????


05/07/2017 02:54:37 am 
       0                           
ZENITH157 escribió:
edgarkaka escribió: ZENITH157 escribió: edgarkaka escribió: ZENITH157 escribió: Otra pregunta, para descartar que el problema en verdad sea tu computadora y no el modem, ya checaste que al mismo tiempo que no tienes internet en tu computadora, tengas internet en otros dispositivos conectados por Ethernet y modo inalámbrico ambos? Ejemplos... Celulares, dispositivos smart etc,si eso desde el principio.. el ethernet se iva péro seguia el wifi normal tengo 2 ipad una tv otro celular al wifi y el modem seguia trabajando normal....entonces como te digo vino el tecnico probo 3 modems nuevos cable nuevo.y seguia lo mismo...Que tal la opción de restauración a una fecha anterior? Suena muy sencillo pero arregla varios problemas, ya lo intentaste?fijate que no me acordaba de eso pero acabo de revisar y el ultimo punto me lo marca ayer y esto fue antierWow! Que mala suerte, igual vienen varios puntos de restauración pero debes marcar la casilla para que aparezcan los demás puntos a menos que tengas uno de esos programas que limpian casi todo cada vez que cierras y ya esté perdida esa opción, pero bueno, he de suponer que si ya es todo lo que tienes de puntos de restauración, pues si deberían de aparecer mas puntos automaticamente. Por otro lado antes de recurrir a la formateada, pudieras recurrir al REFRESH que no te remueve archivos, pero si configuraciones, apps y preferencias en windows 8 y 10, siquiera es un punto no tan salvaje como la formateada, pero claro, la formateada es la más efectiva, y por supuesto, ya casi cualquiera de estas descartan problemas de software y ya con ello no te quedaría duda alguna de que es un problema de hardware por seguro, lo cual obvio resultaría en que si se jodió la tarjeta de red como te indicaron.Y usando otro disco pues claro te daría también idea de lo mismo.



hola otra ves fijate que acabo de instalar windows en otro disco duro y me da lo mismo.....tendre que hablar mañana a amazon... a ver que me dicen.. la compre hace porquito mas de un mes.. pero ahi en la pagina de amazon ya no me da opcion de regresarlo igual me imagino que tiene garantia no?? con ellos no sabes??


05/07/2017 04:32:30 am 
       0                           
mira si la compraste por amazon busca el chat directo y fijate si por el tiempo la garantía te corre, o si te corre garantía del fabricante directo en tu pais.

por lo que tengo entendido. asus da 2 años de garantía en fallas de este tipo y te lo soluciona o te da una placa nueva sin costo.

Métete en la pagina oficial (de tu pais obvio),
Ahora si estas en la fecha, de posible devolución por falla con amazon... y andate directo con amazon .
Lo que tenes es una falla en la tarjeta de red de la placa.

Otras opciones son por otra tarjeta de red inalambrica via usb
o mediante pci saludos


05/07/2017 06:26:17 am 
       0                           
medulla


Miembro desde: 17/04/2014

Threads abiertos: 1
Mensajes: 390  
Subtítulos subidos: 0
Threads Favoritos: 0





No soy experto, pero si hubo una tormenta y un apagón es probable que te haya dañado la tarjeta de red integrada. Tengo entendido que los motherboards tienen mecanismos de protección para este tipo de cosas por lo que es muy probable que solo se haya dañado la tarjeta de red. No creo que te la cubra la garantía porque eso no es responsabilidad del fabricante. Cómprate una tarjeta de red nueva que es uno de los componentes de hardware más baratos que hay y problema solucionado.

Añado una info sobre la garantía de Asus:

´´The Motherboard product line is covered under a parts and labor repair or buffer exchange warranty for hardware, manufacturing, and/or power related issues, excluding power surges and/or electrical spikes.´´

Pero con intentar no se pierde nada...


05/07/2017 08:22:37 am 
       1                           
Vamos por partes

¿Tu computadora tiene estabilizador de tensión?
¿Tu casa tiene llave térmica y disyuntor?
¿El resto de los componentes de la computadora andan?
¿La fuente huele a ´´quemado´´ o a ´´pólvora´´?

Cuando los problemas inician después de un corte de corriente, generalmente se debe a que los equipos no están protegidos (o lo están, pero mal o insuficientemente). Tenés que tener en cuenta que los componentes electrónicos tienen un índice de falla razonable, que de acuerdo a su marca e indice de calidad llega hasta el 15%. La parte de los circuitos integrados que falla con la corriente son los capacitores. Abrí la computadora y revisá los integrados de la placa de red, deben estar totalmente planos en su superficie superior (la más lejana de la placa). Si están ´´inflados´´, aunque sea ligeramente, esos capacitores están quemados y esa placa no sirve más, a menos que los cambies (lo que da mucho más trabajo que cambiar la placa directamente).

Fijate en el manual del mother cuales son los capacitores puntuales de la placa, y también revisá los del resto del equipo. Si me permitís la sugerencia, llevale la máquina a un técnico para que mida resistencia de todos los capacitores, no vaya a ser cosa que en el próximo corte se rompa otra cosa.

Y no dejes de poner un buen estabilizador de tensión.


05/07/2017 11:23:02 am 
       0                           
girion


Miembro desde: 15/11/2013

Threads abiertos: 12
Mensajes: 2683  
Subtítulos subidos: 0
Threads Favoritos: 0





De ultima le metes una placa de red, a mi ya me paso un par de veces, y como fue por el cable el estabilizador no sirvio de nada.
Para la red electrica es conveniente ponerle un protector de sobredescargas transitorias en el tablero y proteges toda la red.


05/07/2017 02:56:23 pm 
       0                           
crazy117


Miembro desde: 16/01/2014

Threads abiertos: 6
Mensajes: 213  
Subtítulos subidos: 0
Threads Favoritos: 0





a mi me paso lo que a ti pero con la xbox 360 y fue el puerto ethernet que se fundio, si no te la llegaran a cambiar, tu comprando el puerto se lo puedes cambiar ya quesi la pc te pone que tienes la tarjeta de red pero nada mas no conecta o lo acepta el modem es eso


05/07/2017 06:07:50 pm 
       0                           
leodelacruz


Miembro desde: 15/11/2007

Threads abiertos: 0
Mensajes: 1379  
Subtítulos subidos: 589
Threads Favoritos: 0



Placa de red dedicada?


06/07/2017 12:55:27 am 
       1                           
pues les cuento .... no no tengo regulador... pero ya es mi proxima compra bueno mas bien un no break que aca se conocen asi...y hable a amazon.. y ya me dieron mi etiqueta de devolucion nada mas les llegue me devuelven mi dinero... y pues ya pedi otro motherboard me llega el viernes.... pero pedi otro.... estaba mas barato que el que compre... pedi un maximus hero viii estaba 50 dlls menos que el que habia comprado y nomas me llegue el nuevo mando a volar el otro... gracia1s a todos-.... saludosss


06/07/2017 05:44:48 pm 
       3                           
Blascotico


Miembro desde: 14/06/2013

Threads abiertos: 0
Mensajes: 87  
Subtítulos subidos: 0
Threads Favoritos: 0



La solucion es simple. comprate una plaquita de red y listo. Lo que te pasa es lo que te dijieron es tu placa de red. No te queda otra.

una TP-Link Tg3468 esta como muy cara 200 pesos argentinos y te evitas dolores de cabeza.

si no tenes mas espacio libre, comprate un cable riser,. y listo el pollo.


09/07/2017 06:57:59 pm 
       0                           
Blascotico escribió:
La solucion es simple. comprate una plaquita de red y listo. Lo que te pasa es lo que te dijieron es tu placa de red. No te queda otra.una TP-Link Tg3468 esta como muy cara 200 pesos argentinos y te evitas dolores de cabeza.si no tenes mas espacio libre, comprate un cable riser,. y listo el pollo.


Me parece la mejor idea, sólo que yo cambiaría esa placa por alguno de estos dos adaptadores usb:

articulo.mercadolibre.com.ar/MLA-622388379-placa-de-red-wifi-tp-link-tl-wn722n-adaptador-usb-150mbps-n-_JM

articulo.mercadolibre.com.ar/MLA-614385668-adaptador-usb-wifi-tp-link-nano-mini-n150mbps-tl-wn725n-gtia-_JM

Te evitas el costo del cable y/o instalación de un técnico y es más barato. Para el uso que normalmente se les da a la PC con un adaptador inalámbrico basta y sobra.

Nota: Además siempre es recomendable desconectar el modem (electricidad y teléfono o coaxial) y la pc durante una tormenta




ethernet

1