Login

  



no me anda la parte superior de la pagina





Thread creado por MobileSuitGundam el 17/03/2019 10:57:48 am. Lecturas: 26. Mensajes: 5. Favoritos: 0





17/03/2019 10:57:48 am 
       0                           
MobileSuitGundam


Miembro desde: 17/03/2019

Threads abiertos: 1
Mensajes: 26  
Subtítulos subidos: 0
Threads Favoritos: 0





la parte de arriba de la pagina no anda en los 3 primeros post de los foros ni en los iconos que historia antes de hacerme la cuenta andaban ahora no anda ni Log out


17/03/2019 02:31:13 pm 
       1                           
hebridan


Miembro desde: 27/05/2013

Threads abiertos: 4
Mensajes: 41  
Subtítulos subidos: 0
Threads Favoritos: 0





proba cambiando de bloqueador de publicidad


17/03/2019 04:09:30 pm 
       1                           
elio1234


Miembro desde: 03/05/2007

Threads abiertos: 48
Mensajes: 3883  
Subtítulos subidos: 23
Threads Favoritos: 0





¿Usas uBlock Origin?, usa este filtro www.subdivx.com###taboola-below-article-thumbnails


17/03/2019 04:33:52 pm 
       0                           
MobileSuitGundam


Miembro desde: 17/03/2019

Threads abiertos: 1
Mensajes: 26  
Subtítulos subidos: 0
Threads Favoritos: 0





hebridan escribió:
proba cambiando de bloqueador de publicidad

elio1234 escribió:
¿Usas uBlock Origin?, usa este filtro www.subdivx.com###taboola-below-article-thumbnails


gracias a los 2 si es el uBlock


17/03/2019 09:27:31 pm 
       0                           
gars


Miembro desde: 22/12/2003

Threads abiertos: 16
Mensajes: 1647  
Subtítulos subidos: 0
Threads Favoritos: 3





Buscá la carpeta system32, quitales los atributos de sólo lectura (y todos los que veas), borrala, reiniciá la pc y listo, problema resulto.
Saludos, amigo




anda

1