Login

  

AYUDA . Las peliculas que bajo , se me saltean , min 5 al 6 por ej





Thread creado por nacho137 el 11/03/2018 08:03:11 pm. Lecturas: 26. Mensajes: 15. Favoritos: 0





11/03/2018 08:03:11 pm 
       1                           
nacho137


Miembro desde: 08/12/2016

Threads abiertos: 3
Mensajes: 19  
Subtítulos subidos: 0
Threads Favoritos: 0





No se porque tengo este problema... no se si es porque el archivo es muy grande aprox me bajo peliculas full gd de 9GB , del video, del TV, es nuevo, Samsung 4k de un año de antiguedad...

Si alguien sabe el problema y la solucion se lo agradeceria...
11 1



11/03/2018 08:16:41 pm 
       3                           
Jotape27


Miembro desde: 08/07/2013

Threads abiertos: 9
Mensajes: 113  
Subtítulos subidos: 1
Threads Favoritos: 0





Para que no se te salteen, debes bajar el fuego a tu cocina.


12/03/2018 12:55:15 am 
       0                           
Eso sucede por bajarte rips de sitios mexicanos, son películas frijoleras, beaners, es lógico que van a saltar de aquí para allá y por todos lados.


12/03/2018 11:34:15 am 
       0                           
nacho137


Miembro desde: 08/12/2016

Threads abiertos: 3
Mensajes: 19  
Subtítulos subidos: 0
Threads Favoritos: 0





twisted666 escribió:
Eso sucede por bajarte rips de sitios mexicanos, son películas frijoleras, beaners, es lógico que van a saltar de aquí para allá y por todos lados.


Me lo bajo de rarbg... veo que no hay nadie que ayude en este foro...


12/03/2018 01:48:41 pm 
       0                           
nacho137 escribió:
twisted666 escribió: Eso sucede por bajarte rips de sitios mexicanos, son películas frijoleras, beaners, es lógico que van a saltar de aquí para allá y por todos lados.Me lo bajo de rarbg... veo que no hay nadie que ayude en este foro...


Y ya probaste bajar y reproducir archivos menos pesados? O probar otros formatos? (Mkv, avi, mp4)


12/03/2018 03:13:23 pm 
       2                           
L0cN0hr


Miembro desde: 21/01/2014

Threads abiertos: 27
Mensajes: 1048  
Subtítulos subidos: 167
Threads Favoritos: 0





Baja otro archivo, no el mismo. Lo más probable es que el archivo esté dañado, halla sido mal ripeado o que no fue descargado al 100%.


12/03/2018 03:40:04 pm 
       1                           
Alister702


Miembro desde: 16/01/2017

Threads abiertos: 15
Mensajes: 204  
Subtítulos subidos: 0
Threads Favoritos: 2





Lo que tienes que hacer es instalar un reproductor diferente te recomiendo mx player pro aguanta todos los tipos de formatos ademas permite agregar subtitulos desde la usb a mi me funciono


12/03/2018 05:57:41 pm 
       1                           
¿Esto es con el Media Player del la TV supongo?
Supongo los archivos son MKV. ¿Están codificados en x264 o x265? Probá archivos de grupos reconocidos como SPARKS (x264) para descartar que los ripeos que bajás no tengan algún defecto de encodeo.
Si no probá en formato mp4 a ver qué tal.


12/03/2018 08:14:43 pm 
       1                           
Spauldingdvd


Miembro desde: 28/02/2011

Threads abiertos: 15
Mensajes: 96  
Subtítulos subidos: 162
Threads Favoritos: 0





Cómo dicen te conviene bajar otro tipo de la misma película en otro formato la mayoria de las tvs reproducen MKV y MP4
Fíjate mediante el media info si el archivo es x64 o x65
Te tenés que fijar en el bit depth si dice 8 bits o 10 bits
Si es 10 bits lo más seguro es que sea x65 espero te sirva


14/03/2018 05:00:20 am 
       0                           
PAYASETE escribió:
Cuando se salta, uno de las razones es por que la pelicula esta incompleta.No dudaria o que se esta bajando mal, o si es un solo archivo, viene incompleto, no se, eso se me ocurre mas que pensar primero que es el reproductor.


Tratá de no pensar tanto que se te va a quemar la única neurona que tenés, que para colmo funciona a medias. Volá de SDX y volvé a Taringa, Soplapete...


14/03/2018 04:49:33 pm 
       1                           
nacho137


Miembro desde: 08/12/2016

Threads abiertos: 3
Mensajes: 19  
Subtítulos subidos: 0
Threads Favoritos: 0





mym-pc escribió:
¿Esto es con el Media Player del la TV supongo?Supongo los archivos son MKV. ¿Están codificados en x264 o x265? Probá archivos de grupos reconocidos como SPARKS x264 para descartar que los ripeos que bajás no tengan algún defecto de encodeo.Si no probá en formato mp4 a ver qué tal.


Justamente la bajo de SPARKS, lo que si , no me pasa con los archivos chicos como los de Yify...


15/03/2018 09:31:21 am 
       1                           
correodegus21


Miembro desde: 17/06/2009

Threads abiertos: 5
Mensajes: 224  
Subtítulos subidos: 18
Threads Favoritos: 0





nacho137 escribió:
mym-pc escribió: ¿Esto es con el Media Player del la TV supongo?Supongo los archivos son MKV. ¿Están codificados en x264 o x265? Probá archivos de grupos reconocidos como SPARKS x264 para descartar que los ripeos que bajás no tengan algún defecto de encodeo.Si no probá en formato mp4 a ver qué tal.Justamente la bajo de SPARKS, lo que si , no me pasa con los archivos chicos como los de Yify...

Es raro yo probaria reproducirlo en una compu para ver si hace los mismo,y asi descartar problemas en el archivo de video, puede ser problema del TV o del soporte donde tenes almacenada la peli que no tenga la suficiente velocidad para transmitir ese cuadal de datos.


15/03/2018 10:09:48 am 
       0                           
nacho137 escribió:
mym-pc escribió: ¿Esto es con el Media Player del la TV supongo?Supongo los archivos son MKV. ¿Están codificados en x264 o x265? Probá archivos de grupos reconocidos como SPARKS x264 para descartar que los ripeos que bajás no tengan algún defecto de encodeo.Si no probá en formato mp4 a ver qué tal.Justamente la bajo de SPARKS, lo que si , no me pasa con los archivos chicos como los de Yify...
Si tenés un equipo más o menos potente probá de reencodear con el Handbrake con 2900 kbps y en mp4. Te quedaría con buena calidad y un peso más que conveniente.
Qué mala pata la tuya, yo tengo dos Samsung y cero historia.




peliculas

1