Login

  





Últimos mensajes dejados por PiRaTaRG

Mensaje escrito por PiRaTaRG el 16/06/2017 01:40:39 am - Puntaje: 2 
Beelzebul escribió: [image]http://d2mhmd1y9dvsiv.cloudfront.net/wp-content/uploads/sites/5/2017/06/05/32.jpg[/image]v> Mira el pajarito! Qué pajarito? Este! Linda la Betty, le doy! A cuanto que se acaba de separar?

Mensaje escrito por PiRaTaRG el 14/06/2017 05:39:24 pm - Puntaje: 9 
deviljyn escribió: Al final...se convirtió en elfo ó en pelotudo?
[image]https://s5.postimg.org/rmpkkq8qv/lasdoscossas.jpg[/image]

Mensaje escrito por PiRaTaRG el 22/05/2017 12:56:16 am - Puntaje: 1 
Será la misma? goo.gl/pXAPFb

Mensaje escrito por PiRaTaRG el 07/05/2017 05:02:18 pm - Puntaje: 4 
Que decepción, me quede esperando una reacción de Chavez que nunca llegó. Que manera de recibir golpes! Excelente Canelo, fué solo una pelea de entrenamiento para él. Habrá que esperar hasta septiembre para ver Canelo vs. Golovkin!

Mensaje escrito por PiRaTaRG el 28/04/2017 07:54:25 pm - Puntaje: 1 
CARLOS4 escribió: Recomiendo ROME solo se emitieron temporadas 1 y 2 . El alto costo de la ambientación hizo que HBO debiera cancelarla. Solo para quienes gusten de la historia de la República y el Imperio Romano.Para mí 9-10.
Gracias por la recomendación, ¿es algo similar a Spartacus la serie?

Mensaje escrito por PiRaTaRG el 18/04/2017 11:37:17 pm - Puntaje: 1 
Yo las utilizaría como método de tortura. Les aseguro que doblegaría a cualquiera.

Mensaje escrito por PiRaTaRG el 18/04/2017 11:27:29 pm - Puntaje: 2 
Gracias por la info, pero tiene calificaciòn 3,4 en imdb, paso.

Mensaje escrito por PiRaTaRG el 18/04/2017 11:23:53 pm - Puntaje: 1 
Una lástima. ¿No se supone que de haber una tercera entrega debería llamarse Conan el conquistador? Conan el bárbaro, Conan el destructor, y la tercera el conquistador.

Mensaje escrito por PiRaTaRG el 30/03/2017 01:57:45 pm - Puntaje: 2 
Excelente!

Mensaje escrito por PiRaTaRG el 30/03/2017 01:54:43 pm - Puntaje: 3 
El invierno ya esta aquí!!!

Mensaje escrito por PiRaTaRG el 30/03/2017 12:38:24 pm - Puntaje: 1 
Cuando el día se mostraba complicado en la ciudad, volvió el pega figuritas. ¿Será un odio a los hombres en general, o solo a los de Boca?

Mensaje escrito por PiRaTaRG el 26/03/2017 06:45:21 pm - Puntaje: 5 
No lo llames! Se viene el pibe pega figuritas en 4, 3, 2, 1...

Mensaje escrito por PiRaTaRG el 07/03/2017 08:11:16 pm - Puntaje: 1 
Bueno gente, primero que nada gracias a todos por la ayuda. Fuí al negocio donde la compre y en efecto era el mother. Probaron todo en el momento, pero no supieron precisarme el problema. Me traje un mother MSI (pagando la diferencia), ya que despues de esto le tome idea al Gigabyte. Primera vez que me sucede algo similar.
------------------------------------------------------------------------

Mensaje escrito por PiRaTaRG el 07/03/2017 10:25:45 am - Puntaje: 0 
Gracias a todos por la ayuda. Aclaro algunas dudas: Es todo nuevo, lo compré ayer en un negocio de Lomas. Mi mother viejo dejo de funcionar luego de varios cortes de luz, estos últimos días. Este mother no posee led de encendido como otras. Solo enciende el cooler, quito memoria y hace lo mismo. Probe dos fuentes, la que venia usando (Power Cooler 550W), luego una standard. Mi gabinete no posee parlante, por lo que recibo ningún bip. Todo es eléctrico. El monitor lo probe en otra PC y esta perfecto. Tengo experiencia, arme y reparé varias PC. Estoy fuera de ritmo, pero esta todo bien conectado. Probe de resetear el bios, pero sigue igual. Algo que me pareció extraño: La caja del mother no trajo manual ni cd de instalación. Quería descartar cualquier tontería con el mother antes de volver al negocio donde compré. Así que en unas horas les comento.
------------------------------------------------------------------------

Mensaje escrito por PiRaTaRG el 07/03/2017 12:40:59 am - Puntaje: 0 
Buenas gente, les cuento: Mi vieja PC murió y tuve que salir a comprar algo. Pensaba cambiarla, pero más adelante. Fuí sin ninguna idea en la cabeza y totalmente desactualizado. Me traje esto: Motherboard: Gigabyte F2A68HM-H Micro: AMD A8-7670K Memoria: HyperX 8GB DDR3 1666 Llegué a casa, arme todo y no tira video. Llevo toda la noche intentando y nada. Se supone que este mother trae video, ya que tiene salidas VGA y HDMI. Probe todo dentro y fuera del gabinete, pero no hay caso. ¿Estoy haciendo algo mal o bien me vendieron algo fallado? Info del mother: [link]http://ar.gigabyte.com/Motherboard/GA-F2A68HM-H-rev-11#ov[/link][anchor_text]GA-F2A68HM-H[/anc
hor_text]