Login - 1912 users online  

  

como hacer que windows 7 no se apague cuando uno no lo esta usando





Thread creado por luisgrunge el 19/08/2009 03:43:25 pm. Lecturas: 30,195. Mensajes: 13. Favoritos: 0






19/08/2009 03:43:25 pm 
           0                           
luisgrunge


Miembro desde: 22/03/2005

Threads abiertos: 22
Mensajes: 59  
Subtítulos subidos: 0
Threads Favoritos: 0





hola gente espero que me puedan ayudar los capos de los compus mira intale windows 7 ultimate la ultima version la oficial hasta ahi todo bien, es super rapido y mucho mejor que el vista, no he tenido problema y me reconoce las 4 gb de ram, el problema es que cuando me voy a ver tv y lo dejo un rato vuelvo y esta pagado como si estuviera en reposo o en ahorro de energia y tengo que prenderlo con el boton de encendido y me aparece mi usuario y entro y todos lo programa de descarga estan cerrado y por lotanto me frena lo que estoy bajando asi que si alguien me puede ayudar con esto seria de mucha ayuda ya que no podre bajar nada en la noche y saber que mi pc no se va apagar. asi que porfavor ayudenme


19/08/2009 03:45:44 pm 
           0                           
crawler


Miembro desde: 31/01/2006

Threads abiertos: 132
Mensajes: 3512  
Subtítulos subidos: 65
Threads Favoritos: 0





jajaja se siguen sumando los comentarios negativos, me parece que al final me quedo con mi XP


19/08/2009 03:50:34 pm 
           3                           
Tenés una función de ahorro de energía activada en sistema, o tenés configurado el cliente bittorrent que cuando termina de descargar algo, apaga la pc.
No hay otra.
Si es la pc:
Panel de control> pantalla> protector de pantalla> energía del monitor> energía y si dice ´´apagar los discos duros´´ y tiene algún valor puesto, opta por NUNCA.

Ojo che, esto no es problema de Windows... sino de cómo se lo configuraron...


19/08/2009 03:56:04 pm 
           0                           
JorG3T3


Miembro desde: 05/02/2009

Threads abiertos: 33
Mensajes: 129  
Subtítulos subidos: 7
Threads Favoritos: 0





Inicio - Panel de control - Opciones de energia, y ahí configura un poco...


19/08/2009 03:58:47 pm 
          -1                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos: 0



La doña de arriba tiene razon.Almitamu
Ojo que tambien se puede dar por calentamiento en la pc.
Posibilidades .
La fuente ta jodiendo.
El disco se sobrecalienta.
Memoria sucia y se calienta.
Tambien me a pasado un caso en el cual el cliente tenia baja tencion y se le reiniciaba la pc .
Solucion estabilisador de corriente.
Pero arranca con lo que dijo la doña y luego ves lo demas,


19/08/2009 04:06:35 pm 
           0                           
luisgrunge


Miembro desde: 22/03/2005

Threads abiertos: 22
Mensajes: 59  
Subtítulos subidos: 0
Threads Favoritos: 0





gracias a todos los que me respondieron hice los cambios correspondientes ahora voy a esperar y lo otro yo no critique a windows 7 es mas lo encuentro mucho mejor que el vista y el xp por ahora ademas es super facil de manejar y tiene cosas novedosas como lo apartados graficos y lo recomiendo claro la versiones full y la oficiales hasta la proxima gracias totales


19/08/2009 04:08:30 pm 
           0                           
andresO.


Miembro desde: 28/06/2006

Threads abiertos: 11
Mensajes: 58  
Subtítulos subidos: 43
Threads Favoritos: 0






crawler escribió:
jajaja se siguen sumando los comentarios negativos, me parece que al final me quedo con mi XP




Como dijo almitamu es porque tiene la hibernacion activada, no es problema del windows


19/08/2009 04:22:22 pm 
           0                           
alexxf


Miembro desde: 12/2/2004

Threads abiertos: 6
Mensajes: 173  
Subtítulos subidos: 8
Threads Favoritos: 0





Yo con el utorrent no tenía problemas pero cuando dejaba bajando algo con el jdownloader entraba en estado de hibernación y me cortaba la descarga por la mitad. Hasta que me di cuenta que el problema estaba en la configuracion de las opciones de energia. Desabilitando la hibernación ya no vas a tener ningún problema.


19/08/2009 07:07:58 pm 
           0                           
alesito


Miembro desde: 25/05/2004

Threads abiertos: 23
Mensajes: 2169  
Subtítulos subidos: 1
Threads Favoritos: 0






subdixv escribió:
La doña de arriba tiene razon.Almitamu
Ojo que tambien se puede dar por calentamiento en la pc.
Posibilidades .
La fuente ta jodiendo.
El disco se sobrecalienta.
Memoria sucia y se calienta.
Tambien me a pasado un caso en el cual el cliente tenia baja tencion y se le reiniciaba la pc .
Solucion estabilisador de corriente.
Pero arranca con lo que dijo la doña y luego ves lo demas,



Si le pones estabilizador y tenes una placa de video buena anda despidiendote.


19/08/2009 09:00:18 pm 
           0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos: 0




alesito escribió:

subdixv escribió:
La doña de arriba tiene razon.Almitamu
Ojo que tambien se puede dar por calentamiento en la pc.
Posibilidades .
La fuente ta jodiendo.
El disco se sobrecalienta.
Memoria sucia y se calienta.
Tambien me a pasado un caso en el cual el cliente tenia baja tencion y se le reiniciaba la pc .
Solucion estabilisador de corriente.
Pero arranca con lo que dijo la doña y luego ves lo demas,


Si le pones estabilizador y tenes una placa de video buena anda despidiendote.


Por ?
Tengo entendido que todo la Pc menos la fuente trabajan a x Voltios .
A no ser que este mal informado ,seria bueno que aclares un poco eso.


19/08/2009 11:32:34 pm 
           0                           
alesito


Miembro desde: 25/05/2004

Threads abiertos: 23
Mensajes: 2169  
Subtítulos subidos: 1
Threads Favoritos: 0





Igual es mas q nada por si tenes una fuente pedorra, aunque si tenes una fuente pedorra es obvio q tambien vas a tener una placa pedorra, googlealo vas a encontrar un monton de info, es mas en algunos lugares tener la pc conectada a estabilizador anula la garantia por si se llega a freir la placa de video. Las fuentes buenas las mandas directo a la pared.


20/08/2009 08:33:20 am 
           0                           
mshirkin


Miembro desde: 27/12/2004

Threads abiertos: 22
Mensajes: 759  
Subtítulos subidos: 3
Threads Favoritos: 0





Deshabilitá el modo hibernación y el sleep mode, es eso seguro.


23/06/2011 10:58:28 am 
           0                           
jameko


Miembro desde: 23/06/2011

Threads abiertos: 0
Mensajes: 1  
Subtítulos subidos: 0
Threads Favoritos: 0



sos groso almitamu (l)




Otros threads relacionados


windows

0