Login

  


Soy yo? o Google no responde? :S





Thread creado por -dexter- el 11/02/2008 03:25:17 am. Lecturas: 6,783. Mensajes: 45. Favoritos: 0









11/02/2008 03:25:17 am 
       0                           
-dexter-


Miembro desde: 05/01/2007

Threads abiertos: 15
Mensajes: 95  
Subtítulos subidos: 22
Threads Favoritos: 0





Hace ya un rato que intento ingresar a Google pero no pasa nada :S no me carga, me dice que ahy un proglema al cargar la pagina.. a ustedes les pasa lo mismo?


11/02/2008 03:26:25 am 
       0                           
eres tu amigo

a mi si me funciono perfectamente


11/02/2008 03:33:21 am 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:



eres tu a mi me funka la raja


11/02/2008 03:33:34 am 
       0                           
-dexter-


Miembro desde: 05/01/2007

Threads abiertos: 15
Mensajes: 95  
Subtítulos subidos: 22
Threads Favoritos: 0





Y por que podra ser entonces que no me funka Google? no es algo raro?


11/02/2008 03:34:04 am 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:



verfica que no tengas un syware .... o virus .... talvez te estan ocupando el ancho de banda


11/02/2008 03:34:57 am 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:



verfica que no tengas un syware .... o virus .... talvez te estan ocupando el ancho de banda


11/02/2008 03:36:11 am 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:



por lo general eso pasa ... las paginas se relentiza ,,, acabo de ver la mia y funka increible ... a todo esto a cuanto te conectas......kbs


11/02/2008 03:50:51 am 
       0                           
jmcl-007


Miembro desde: 15/12/2005

Threads abiertos: 15
Mensajes: 164  
Subtítulos subidos: 0
Threads Favoritos: 0





eres tu


11/02/2008 05:02:32 am 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:




-dexter- escribió:
Hace ya un rato que intento ingresar a Google pero no pasa nada :S no me carga, me dice que ahy un proglema al cargar la pagina.. a ustedes les pasa lo mismo?

eres tu, fácil refresh a la conexión y listo asunto arreglado.


11/02/2008 05:37:18 am 
       0                           
inaxio


Miembro desde: 20/11/2006

Threads abiertos: 68
Mensajes: 845  
Subtítulos subidos: 388
Threads Favoritos: 0





con facebook

mira, aqui a veces alguna página deja de navegar, la forma de solventarlo al menos aquí con el ADSL de Prodigy con Telmex es facil, te explico los pasos :
1.- ir a por ejemplo : www.cualesmiip.es, y checar qué ip te da tu proveedor
2.- apagar el modem ADSL que tengas, por unos 5- 10 mins
3.- encenderlo y volver a la página www.cualesmiip.es y checar que te dio otra IP, si tienes la misma, vuelve al paso 2 :D
4.- listo, ya estará solventado, claro, has pasado el problema a otro, pero al menos tu lo solventaste :D
Saludos y SUERTE!
Iñaki.-


11/02/2008 10:45:45 am 
       0                           
jharod


Miembro desde: 24/07/2004

Threads abiertos: 12
Mensajes: 66  
Subtítulos subidos: 4
Threads Favoritos: 0





A mi tampoco me responde correctamente.


11/02/2008 11:04:22 am 
       0                           
bustaminta


Miembro desde: 28/09/2004

Threads abiertos: 22
Mensajes: 185  
Subtítulos subidos: 0
Threads Favoritos: 0





verifica que tu computadora no este cerca de un horno microondas ..................plop!!!


11/02/2008 11:06:30 am 
       0                           
Orfeox


Miembro desde: 24/04/2006

Threads abiertos: 1
Mensajes: 4642  
Subtítulos subidos: 0
Threads Favoritos: 0





A los q no les responde de casualidad tiene de proveedor a Speedy ?

A mi tampoco me funciona Google y algunas paginas especificas en horarios puntuales sospecho q es la porqueria de speedy


11/02/2008 11:55:43 am 
       0                           
Por regla general:
Hay veces (no sé porqué) que una página que no abre en Explorer, abre en Firefox por ejemplo, www.yastorage.com te deja descargar en Firefox, y en Explorer ni te muestra el vínculo de descarga.
O sea, si no anda en un navegador, probar con otro. O entrar en yahoo, y poner que busque Google, y entrarle desde ahí.
Al márgen de eso cerca del cpu, jamás de los jamases:
- Ponerle arriba los auriculares
- Ponerle muy cerca los parlantes
- Alejar celulares, lámparas de lava, bolas de plasma, bah, cualquier cosa electrónica, incluídos controles remotos de Aire acondicionado, tv, dvd, lo que sea.
Yo no tuve mejor idea que pegar en el cpu (lo tengo acá al lado) un almanaque de imán. Se volvió loquita.
A veces no es nada de eso, y es otro de los maravillosos misterios de la interné.


11/02/2008 12:02:35 pm 
       0                           
Orfeox


Miembro desde: 24/04/2006

Threads abiertos: 1
Mensajes: 4642  
Subtítulos subidos: 0
Threads Favoritos: 0






Almitamu escribió:
Por regla general:
Hay veces no sé porqué que una página que no abre en Explorer, abre en Firefox por ejemplo, www.yastorage.com te deja descargar en Firefox, y en Explorer ni te muestra el vínculo de descarga.
O sea, si no anda en un navegador, probar con otro. O entrar en yahoo, y poner que busque Google, y entrarle desde ahí.
Al márgen de eso cerca del cpu, jamás de los jamases:
- Ponerle arriba los auriculares
- Ponerle muy cerca los parlantes
- Alejar celulares, lámparas de lava, bolas de plasma, bah, cualquier cosa electrónica, incluídos controles remotos de Aire acondicionado, tv, dvd, lo que sea.
Yo no tuve mejor idea que pegar en el cpu lo tengo acá al lado un almanaque de imán. Se volvió loquita.
A veces no es nada de eso, y es otro de los maravillosos misterios de la interné.



mas alla de q lo q contas no tiene q ver con esto xD , un iman no puede hacer nada pegado en el gabinette , ni nada electronico ... la unica parte q podria ser suceptible a dañarse por magnetismo son los discos rigidos ... pero tendrias q pegar el iman en el disco directamente xD sino ningun iman tendria la capacidad de dañar nada .
Los celulares tampoco afecta a lo mucho cuando los usas cerca de la pc puede hacer q haga ruidos raros por la señal del cel pero nada mas alla de eso xD


11/02/2008 02:24:16 pm 
       0                           
clasico01


Miembro desde: 31/05/2006

Threads abiertos: 14
Mensajes: 504  
Subtítulos subidos: 10
Threads Favoritos: 0






Almitamu escribió:
Por regla general:
Hay veces no sé porqué que una página que no abre en Explorer, abre en Firefox por ejemplo, www.yastorage.com te deja descargar en Firefox, y en Explorer ni te muestra el vínculo de descarga.
O sea, si no anda en un navegador, probar con otro. O entrar en yahoo, y poner que busque Google, y entrarle desde ahí.
Al márgen de eso cerca del cpu, jamás de los jamases:
- Ponerle arriba los auriculares
- Ponerle muy cerca los parlantes
- Alejar celulares, lámparas de lava, bolas de plasma, bah, cualquier cosa electrónica, incluídos controles remotos de Aire acondicionado, tv, dvd, lo que sea.
Yo no tuve mejor idea que pegar en el cpu lo tengo acá al lado un almanaque de imán. Se volvió loquita.
A veces no es nada de eso, y es otro de los maravillosos misterios de la interné.



Al google a veces le da por fallar según horarios del proveedor de internet o por un trojano.

Lo que dice Almita puede resultar ser verdad...A mi me ocurrió con un par de máquinas cerca de bocinas y una TV.

Disminuye el rendimiento...El monitor (Screen) es el más suceptible a fallas si lo colocas cerca de otros aparatos electrónicos...A mi me pasó con 2 monitores que estaban cerca de 4 bocinas grandes y un televisor...Los colores comenzaron a estropearse en una y la otra simplemente se empezó a ver borrosa, y la tocabas y se veía bien, como si estuviera magnetizada.

Muy extraño en verdad...Aunque es buen consejo, no creo que el magnetismo te secuestre al Google, jeje


11/02/2008 04:47:29 pm 
       0                           
Cuando no te responde una página, lo más seguro es que sea problemas de DNS que n oresuelven bien las direcciones, sólo busca otras DNS y las reemplazas. Y si se configura automáticamente por DHCP, tomas los datos, pones la IP a mano y por supuesto otras DNS (que funcionen).
Fin del problema, ya cargará Google u otra página correctamente.

PD. También podés usar BLACKLE (Versión de GOOGLE en negro para ahorrar energía, ya que una pantalla totalmente blanca consume más energía de monitor que una totalmente negra)
o...tal vez te guste más el negro.

www.blackle.com/

Salu2


11/02/2008 05:20:39 pm 
       0                           
etendard


Miembro desde: 21/07/2004

Threads abiertos: 8
Mensajes: 382  
Subtítulos subidos: 21
Threads Favoritos: 0






Almitamu escribió:
Por regla general:
Hay veces no sé porqué que una página que no abre en Explorer, abre en Firefox por ejemplo, www.yastorage.com te deja descargar en Firefox, y en Explorer ni te muestra el vínculo de descarga.
O sea, si no anda en un navegador, probar con otro. O entrar en yahoo, y poner que busque Google, y entrarle desde ahí.
Al márgen de eso cerca del cpu, jamás de los jamases:
- Ponerle arriba los auriculares
- Ponerle muy cerca los parlantes
- Alejar celulares, lámparas de lava, bolas de plasma, bah, cualquier cosa electrónica, incluídos controles remotos de Aire acondicionado, tv, dvd, lo que sea.
Yo no tuve mejor idea que pegar en el cpu lo tengo acá al lado un almanaque de imán. Se volvió loquita.
A veces no es nada de eso, y es otro de los maravillosos misterios de la interné.


Que tiene que ver eso con lo que comento sobre Google?, proque no le recomendas que no vaya en patas a la heladera?...no tiene nada que ver con Google, pero al menos se va a salvar la vida.


11/02/2008 06:17:02 pm 
       0                           
gelso


Miembro desde: 11/10/2003

Threads abiertos: 11
Mensajes: 328  
Subtítulos subidos: 81
Threads Favoritos: 0





ES SPEEDY EL PROBLEMA PORKE LOS DNS ANDAN MAL ,PROBA ABRIENDO CON LA IP CORRESPONDIENTE A GOOGLE :

74.125.47.147/


11/02/2008 07:34:55 pm 
       0                           
Google habla?








google

0