Login

  



Probando, probando...





Thread creado por pabloaran el 28/06/2020 02:00:08 am. Lecturas: 1. Mensajes: 1. Favoritos: 0





28/06/2020 02:00:33 am 
       0                           
Volvio pero con errores...abri el thread, pero el primer mensaje no sale.
04 4



28/06/2020 02:00:47 am 
       0                           



28/06/2020 08:27:04 pm 
       2                           
pabloaran escribió:
Volvio pero con errores...abri el thread, pero el primer mensaje no sale.


¡Qué lástima! ¡Debió ser algo importantísssimo! Onda: ´´se calló el foro´´... o algo así.

Alquilate una vida, nabo. Vivís acá, dando pena.


29/06/2020 03:17:39 am 
       0                           
Albicius


Miembro desde: 22/06/2019

Threads abiertos: 0
Mensajes: 3955  
Subtítulos subidos: 23
Threads Favoritos: 0



Garyullo escribió:
pabloaran escribió: Volvio pero con errores...abri el thread, pero el primer mensaje no sale.¡Qué lástima! ¡Debió ser algo importantísssimo! Onda: se calló el foro... o algo así.Alquilate una vida, nabo. Vivís acá, dando pena.






29/06/2020 09:30:57 am 
      -1                           
ecthelyon


Miembro desde: 12/05/2017

Threads abiertos: 30
Mensajes: 6279  
Subtítulos subidos: 0
Threads Favoritos: 0





Garyullo escribió:
pabloaran escribió: Volvio pero con errores...abri el thread, pero el primer mensaje no sale.¡Qué lástima! ¡Debió ser algo importantísssimo! Onda: se calló el foro... o algo así.Alquilate una vida, nabo. Vivís acá, dando pena.





probando

1