Login - 1331 users online  

  

Se me cortan los videos de YOU TUBE (HELP!!!!)





Thread creado por micha el 03/02/2012 01:27:17 pm. Lecturas: 28,965. Mensajes: 29. Favoritos: 0








03/02/2012 01:27:17 pm 
           4                           
micha


Miembro desde: 23/02/2008

Threads abiertos: 88
Mensajes: 5442  
Subtítulos subidos: 0
Threads Favoritos: 138





Hola gente, otra vez con problemas... Formatie (se escribe asi?) la maquina y ahora tengo problemas con los videos de you tube. Tanto el chrome como el firefox no me reproducen el video completo, o sea lo carga al video pero por ahi en la mitad de la cancion se me corta y me pone el menu que te aparece cuando terminas de ver un video... ¿Que puede ser?

aca les dejo un video con el que me pasa esto:

lo pongo asi porque no se me ve el video

Agrego: esto no me pasa con todos los videos, este por ejemplo lo veo bien

Espero su ayuda (por ahi lei que en el firefox puede haber una traba con el quick time player... pero ni idea)
44 4



03/02/2012 01:35:47 pm 
           2                           
Spielbergo


Miembro desde: 26/10/2010

Threads abiertos: 57
Mensajes: 491  
Subtítulos subidos: 12
Threads Favoritos: 0





Caramba a mi me paso algo parecido me salio una ventana emergente de actualización de firefox actualice y ya no me aparece la opción de bajar vídeos con el real player me tocara instalar el anterior ...


03/02/2012 01:43:50 pm 
           0                           
micha


Miembro desde: 23/02/2008

Threads abiertos: 88
Mensajes: 5442  
Subtítulos subidos: 0
Threads Favoritos: 138






escribió:
Caramba a mi me paso algo parecido me salio una ventana emergente de actualización de firefox actualice y ya no me aparece la opción de bajar vídeos con el real player me tocara instalar el anterior ...




mmm nuse :/


03/02/2012 02:22:12 pm 
           1                           
Spielbergo


Miembro desde: 26/10/2010

Threads abiertos: 57
Mensajes: 491  
Subtítulos subidos: 12
Threads Favoritos: 0






micha escribió:

escribió:
Caramba a mi me paso algo parecido me salio una ventana emergente de actualización de firefox actualice y ya no me aparece la opción de bajar vídeos con el real player me tocara instalar el anterior ...



mmm nuse :/



Instalaste todos lo codecs de video ? por lo menos el K-Lite Codec Pack revisa las opciones de internet los plug in de google y firefox y actualiza el java ...


03/02/2012 02:54:05 pm 
           3                           
a mi tambien me corta los videos. cargan,avanzan un poco y después me dice ´´ha ocurrido un error, intentalo mas tarde´´
no se que carajo puede ser. tengo una bronca bárbara. espero que sean problemas de youtube y no solo míos así pueden arreglarlo


03/02/2012 03:28:09 pm 
           1                           
pendrakon


Miembro desde: 14/10/2004

Threads abiertos: 14
Mensajes: 3684  
Subtítulos subidos: 89
Threads Favoritos: 0





a mi me ha pasado algo parecido con algunos videos estos dias, lo unico que hago es recargar la pagina y adelantar hasta el segundo en que se corto la comunicacion


03/02/2012 03:35:35 pm 
           2                           
mastrpanda


Miembro desde: 01/05/2007

Threads abiertos: 0
Mensajes: 909  
Subtítulos subidos: 0
Threads Favoritos: 0



De vez en cuando me pasa exactamente lo mismo. Es el reproductor de mierda de youtube, que sigue basado en flash. Tienen que sacar una alternativa YA.


03/02/2012 04:25:31 pm 
           2                           
Si bajo un torrent me baja al palo, pero para ver videos en youtube me demora en cargar, tengo que dejarlo que cargue todo para poder reproducirlo fluido.... esto me pasa hace 1 semana... tengo ARNET.


03/02/2012 04:36:17 pm 
           2                           
roro_plo


Miembro desde: 02/02/2007

Threads abiertos: 10
Mensajes: 661  
Subtítulos subidos: 0
Threads Favoritos: 0





Me pasa igual......creo que anda para el orto youtube.....



03/02/2012 05:25:30 pm 
           0                           
micha


Miembro desde: 23/02/2008

Threads abiertos: 88
Mensajes: 5442  
Subtítulos subidos: 0
Threads Favoritos: 138





bueno me quedo mas tranquilo jajajaja somos muchos (los codecs los tengo instalados a todos, igual voy reinstalar el klite)

edito: probe instalar la ultima version del K-Lite (no me pregunten por que, pero probe) y me siguen sin andar algunos videos



03/02/2012 07:24:53 pm 
           1                           
en otro thread tambien decian que tenia problemas con el nuevo flash cuando actualizaron. uds actualizaron a flash 12 ...??? vean por ese lado por las dudas youtube aca en mi laburo anda joya


03/02/2012 08:13:56 pm 
           0                           
micha


Miembro desde: 23/02/2008

Threads abiertos: 88
Mensajes: 5442  
Subtítulos subidos: 0
Threads Favoritos: 138






escribió:
en otro thread tambien decian que tenia problemas con el nuevo flash cuando actualizaron. uds actualizaron a flash 12 ...??? vean por ese lado por las dudas youtube aca en mi laburo anda joya



siiii.... mira lo que me paso: probe con todos los navegadores pero ninguno me decia nada, entonz dije ´´voy a probar con la verga del explorer´´... y justo con el explorer me detectaba qe habia una actualizacion del Flash... la actualice y ahora me anda joya, espero que los demas puedan solucionar su problema!
Gracias


03/02/2012 09:08:16 pm 
           2                           
me pasa extactamente lo mismo, tengo que bajar los videos para verlos.
tal vez sea la ultima actualizacion del flash..


03/02/2012 11:36:03 pm 
           1                           
a mi tambien me pasa lo mismo, y el otro dia estaba en lo de un amgio y tambien le psaba lo mismo , a la mitad del video se cortaba y salia como si se hubiese reproducido completo


04/02/2012 12:37:22 am 
           1                           
mastrpanda


Miembro desde: 01/05/2007

Threads abiertos: 0
Mensajes: 909  
Subtítulos subidos: 0
Threads Favoritos: 0




micha escribió:
bueno me quedo mas tranquilo jajajaja somos muchos los codecs los tengo instalados a todos, igual voy reinstalar el klite

edito: probe instalar la ultima version del K-Lite no me pregunten por que, pero probe y me siguen sin andar algunos videos




micha escribió:

escribió:
en otro thread tambien decian que tenia problemas con el nuevo flash cuando actualizaron. uds actualizaron a flash 12 ...??? vean por ese lado por las dudas youtube aca en mi laburo anda joya


siiii.... mira lo que me paso: probe con todos los navegadores pero ninguno me decia nada, entonz dije voy a probar con la verga del explorer... y justo con el explorer me detectaba qe habia una actualizacion del Flash... la actualice y ahora me anda joya, espero que los demas puedan solucionar su problema!
Gracias



No importa que pack / que codec tengas instalado en tu pc. Podes no tener ninguno y solo tener instalado flash, y el reproductor de youtube anda igual. En eso youtube es bastante versatil, solo necesitas un navegador.

Lamentablemente la combinacion javascript + flash que tiene youtube, hace que pasen esas cosas, IE funcionando donde otros no (la primera vez que veo algo asi), videos cargando mal... etc.

Espero que en algun momento implementen finalmente un reproductor html5, o al menos una alternativa al unico que hay.


04/02/2012 02:48:36 am 
           3                           
13dk13


Miembro desde: 09/10/2006

Threads abiertos: 52
Mensajes: 2840  
Subtítulos subidos: 5
Threads Favoritos: 0





es yotuube que cambio si no estas viendo no se baja, ahora si quiero cargar algo para verlo despues lo dejo corriendo con mute y lo veo en repeticion.


04/02/2012 11:54:41 am 
           0                           
micha


Miembro desde: 23/02/2008

Threads abiertos: 88
Mensajes: 5442  
Subtítulos subidos: 0
Threads Favoritos: 138





correxion: me sigue pasando lo mismo con el flash nuevo


04/02/2012 12:04:48 pm 
           1                           
JulyH


Miembro desde: 04/04/2006

Threads abiertos: 4
Mensajes: 115  
Subtítulos subidos: 0
Threads Favoritos: 0





Tienen estos dos instalados ?

Adobe Flash Player 11 Plugin
Adobe Shockwave Player 11.6


04/02/2012 12:47:49 pm 
           1                           
Aprovecho para preguntar si alguno sabe porqué no puedo ver los videos incrustados, en donde debería aparacer la imagen del video me aparece un cuadrado en blanco y no lo puedo reproducir.


EDIT: Recién me di cuenta que actualizando varias veces se me soluciona, pero cuando le pongo play me aparece el mensaje ´´An error ocurred, please try again later´´
Aclaro que me ocurre sólo con firefox


04/02/2012 01:00:27 pm 
           0                           
Es algo que han hecho para dar un peor servicio, para hacernos olvidar poco a poco de youtube para cuando los dictadores de la internet prohíban la libre visualización de videos con copyright.






Otros threads relacionados
Hola, les quiero recomendar un canal de you tube que cuenta con listas de series de anime y animación super completas en español Latino :thumbsup: :thumbsup: :thumbsup: [link]http://www.youtube.com/channel/UCyJU2V1An7YGyZtSvoKSyBA/videos?flow=grid&view=1[/link][anchor_text]Canal de Daniel Amad[/anchor_text][youtube]9Fs_j2J6FFg[/youtube]Saludos a todos :wave:
Por: Charkleons el 20/09/2012 05:40:11 pm
- Leido: 1557 veces - Votos: 27 - Mensajes: 7 - Último mensaje: a7aquero Ver último mensaje
Un compañero del foro me pregunto qué cómo hacía para subtitular un video de youtube.Me puse a investigar y encontré esto: [link]http://captiontube.appspot.com[/link][anchor_text]Caption Tube[/anchor_text].Es una aplicación web de Google, que sirve justamente para eso.b&Requisitos :/b&1) Cuenta de correo en Gmail.2) Cuenta de usuario en Youtube.3) Videos subidos a su cuenta de yout
Por: interweb el 08/09/2010 06:50:15 am
- Leido: 2915 veces - Votos: 14 - Mensajes: 7 - Último mensaje: interweb Ver último mensaje
ME acabo de encontrar con esto! lo estoy viendo en vivo ahora... muy bueno!!.... ojalá lo enganche alguno también ahora mismo por este mensaje... aunque va a estar en esta web disponible para verlo por los pxmos 30 días...Especial para los cuarentones nostalgicos como yo !! :laugh:
Por: maxster1 el 24/03/2011 01:22:52 am
- Leido: 2228 veces - Votos: 12 - Mensajes: 3 - Último mensaje: LocNohr Ver último mensaje
jaja genial!subtitulé la letra del tema, es un cover de Chris Brown - Forever. :Pel loco hace tutoriales de diferentes programas y canto esa canción para mostrar como usar el autotune.
Por: gono el 03/06/2010 07:33:42 pm
- Leido: 3657 veces - Votos: 12 - Mensajes: 8 - Último mensaje: Medicenerx Ver último mensaje
:laugh: :laugh: :laugh: :laugh: Unos estan muy buenos, me mato de risa el de la gordita en la oficina y el del niño que llora.... :tongue: :tongue: Aqui hay otros, se repiten algunos, pero tambien tiene un par muy graciosos y uno que otro muy colgado :laugh: :laugh: :laugh: :laugh:[youtube]http://www.youtube.com/watch?v=DTOoj7O5yHY[/youtube] :wave: :wave: :wave: :wave:
Por: electrogrrl el 11/03/2011 02:36:03 am
- Leido: 2618 veces - Votos: 9 - Mensajes: 2 - Último mensaje: raquis Ver último mensaje
[youtube]http://www.youtube.com/watch?v=yTpwdVHrpLo[/youtube][youtube]http://www.youtube.com/watch?v=ks0Fv96tiiY&NR=1&feature=fvwp[/youtube][youtube]http://www.youtube.com/watch?v=9hUf8Vj40xE&feature=related[/youtube][youtube]http://www.youtube.com/watch?v=eR_NjFWglwA&feature=related[/youtube][youtube]http://www.youtube.com/watch?v=3Pn4554SuoM&feature=related[/youtube][yout
Por: felipe1212 el 04/08/2010 02:44:20 pm
- Leido: 3831 veces - Votos: 9 - Mensajes: 15 - Último mensaje: el_zurdito Ver último mensaje


tube

0