Login

  

Porque no me carga los subtitulos en los .divx





Thread creado por zidane6500 el 20/03/2008 03:13:22 pm. Lecturas: 4,354. Mensajes: 6. Favoritos: 0





20/03/2008 03:13:22 pm 
       0                           
Anónimo


Miembro desde:
el principio!

Threads abiertos:
Mensajes: 0
Subtítulos subidos:
Threads Favoritos:



Que onda, tengo una duda, porque los archivos .divx no me carga los subtitulos, pero los otros formatos si.

Cuando abro la pelicula en lugar de abrirse el FFShadow en la parte inferior derecho de la pantalla, me abre el icono de divx y no me carga los subtitulos. Los subtitulos y el archivo tienen el mismo nombre asi que no es eso.


20/03/2008 03:21:30 pm 
       1                           
Usa Bs player. Y listo


20/03/2008 04:21:30 pm 
       0                           
javimar


Miembro desde: 01/07/2006

Threads abiertos: 1
Mensajes: 23  
Subtítulos subidos: 0
Threads Favoritos: 0





si tenes activado para ver todas las extensiones de todos los archivos pone cambiar nombre a la pelicula y le borras .divx y le pones .avi te tiene que andar re bien, yo ya lo he hecho con videos que baje de stage6

espero te sirva mi ayuda, cualquier cosa decime, acordate que el sub debe tener el mismo nombre que la peli
saludos


24/03/2008 01:12:03 am 
       0                           
inaxio


Miembro desde: 20/11/2006

Threads abiertos: 68
Mensajes: 845  
Subtítulos subidos: 388
Threads Favoritos: 0





con facebook

te recomendara usar THE KMPLAYER, es gratuito
luego recuerda poner el mismo nombre a la peli y al subt, por ejemplo:
mipeli.avi
mipeli.srt
y listo, sino, prueba a bajarte los codecs de KLITE, tb gratuitos, encuentralos en google
saludos y suerte


24/03/2008 02:00:16 am 
       0                           
elio1234


Miembro desde: 03/05/2007

Threads abiertos: 39
Mensajes: 2514  
Subtítulos subidos: 20
Threads Favoritos: 0





Cambia la extensión .divx por .avi


07/12/2011 10:38:30 am 
       0                           
rinuscl


Miembro desde: 07/01/2011

Threads abiertos: 0
Mensajes: 1  
Subtítulos subidos: 0
Threads Favoritos: 0



Usa DivXG400 a mi me funciona perfecto

www.tac.ee/~prr/videoutils/DivXG400.2_83.zip






divx

1